最新版 Chrome Dev 导致 LastPass 扩展出错,作者急眼了

Posted by Eyon on August 19, 2010

感谢Chrome迷匿名读者提醒

由于 Chrome Dev 更新到 6.0.495.0 版本之后导致 LastPass 扩展的 SHA256 哈希码出错,大量用户不能正常使用该扩展,导致该扩展的作者急眼了,用大黑字提醒用户不要使用这个版本的 Chrome,说安全风险很严重,损坏数据、不能登录等等,相信谁看到这个大大的提示之后都会为之一震。